<!DOCTYPE html>
<html lang="fr">

<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Enseignement scolaire : la revue de presse du vendredi 18 novembre...</title>
    <meta name="description" content="Cette revue de presse est une sélection des articles publiés sur les sites internet des principaux médias nationaux au cours des 24 dernières heures...." />
    <!-- Favicon -->
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.aefinfo.fr/assets/img/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.aefinfo.fr/assets/img/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.aefinfo.fr/assets/img/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.aefinfo.fr/assets/img/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.aefinfo.fr/assets/img/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.aefinfo.fr/assets/img/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.aefinfo.fr/assets/img/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.aefinfo.fr/assets/img/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.aefinfo.fr/assets/img/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192" href="https://www.aefinfo.fr/assets/img/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.aefinfo.fr/assets/img/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.aefinfo.fr/assets/img/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.aefinfo.fr/assets/img/favicon-16x16.png">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/assets/img/apple-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <script type="application/ld+json">{"@type":"NewsArticle","@context":"https://schema.org","@id":"https://www.aefinfo.fr/depeche/682636-enseignement-scolaire-la-revue-de-presse-du-vendredi-18-novembre-2022/amp","publisher":{"@type":"Organization","@context":"https://schema.org","url":"https://www.aefinfo.fr/","name":"AEF info","logo":{"@type":"ImageObject","url":"https://www.aefinfo.fr/assets/newsletter/publiatis/logo-aef-60x60.jpg"}},"isAccessibleForFree":false,"image":["https://www.aefinfo.fr/assets/medias/documents/4/7/474552_prv.jpeg"],"author":[{"@type":"Person","name":"Elise Le Berre"}],"datePublished":"2022-11-18T10:15:00+01:00","dateModified":"2022-11-18T10:15:37+01:00","headline":"Enseignement scolaire&nbsp;: la revue de presse du vendredi 18 novembre 2022","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.aefinfo.fr/depeche/682636-enseignement-scolaire-la-revue-de-presse-du-vendredi-18-novembre-2022"}}</script><link rel="canonical" href="https://www.aefinfo.fr/depeche/682636-enseignement-scolaire-la-revue-de-presse-du-vendredi-18-novembre-2022" /><link rel="amphtml" href="https://www.aefinfo.fr/depeche/682636-enseignement-scolaire-la-revue-de-presse-du-vendredi-18-novembre-2022/amp" /><meta property='og:title' content='Enseignement scolaire : la revue de presse du vendredi 18 novembre...' />
                    <meta property='og:type' content='article' />
                    <meta property='og:url' content='https://www.aefinfo.fr/depeche/682636-enseignement-scolaire-la-revue-de-presse-du-vendredi-18-novembre-2022' /><meta property='og:description' content='Cette revue de presse est une sélection des articles publiés sur les sites internet des principaux médias nationaux au cours des 24 dernières heures....' /><meta property='og:image' content='https://www.aefinfo.fr/assets/medias/documents/4/7/474552_prv.jpeg' />
								<meta property='og:image:width' content='1072' />
								<meta property='og:image:height' content='590' />
								<meta property='twitter:image' content='https://www.aefinfo.fr/assets/medias/documents/4/7/474552_prv.jpeg' /><meta property='twitter:card' content='summary_large_image' />
                    <meta property='twitter:title' content='Enseignement scolaire&nbsp;: la revue de presse du vendredi 18 novembre 2022' /><meta property='twitter:description' content='Cette revue de presse est une sélection des articles publiés sur les sites internet des principaux médias nationaux au cours des 24 dernières heures....' />
    <!--[if IE]><link rel="shortcut icon" type="image/x-icon" href="https://www.aefinfo.fr/assets/img/favicon.ico" /><![endif]-->
    <link rel="apple-touch-icon" href="https://www.aefinfo.fr/assets/img/aef-apple-icon.png" />
    <!-- css général du front -->
    <link href="https://www.aefinfo.fr/assets/css/bootstrap.css?v=20221118" rel="stylesheet">
    <link rel="stylesheet" href="https://www.aefinfo.fr/assets/plugins/jquery/jquery-ui-1.12.1.css" type="text/css">
    <link href="https://www.aefinfo.fr/assets/css/global.css?v=20221118" rel="stylesheet" type="text/css">
    <link href="https://www.aefinfo.fr/assets/css/cookies.css?v=20221118" rel="stylesheet" type="text/css">
    <link href="https://www.aefinfo.fr/assets/css/header.css?v=20221118" rel="stylesheet" type="text/css">
    <link href="https://www.aefinfo.fr/assets/css/menu.css?v=20221118" rel="stylesheet" type="text/css">
    <link href="https://www.aefinfo.fr/assets/css/blocs.css?v=20221118" rel="stylesheet" type="text/css">
    <link href="https://www.aefinfo.fr/assets/css/depeche-continu.css?v=20221118" rel="stylesheet" type="text/css">
    <link href="https://www.aefinfo.fr/assets/css/pub.css?v=20221118" rel="stylesheet" type="text/css">
    <link href="https://www.aefinfo.fr/assets/css/popin.css?v=20221118" rel="stylesheet" type="text/css">
    <link href="https://www.aefinfo.fr/assets/css/footer.css?v=20221118" rel="stylesheet" type="text/css">
    <link href="https://www.aefinfo.fr/assets/css/global-printer.css?v=20221118" rel="stylesheet" type="text/css" media="print" />
    <link href="https://www.aefinfo.fr/assets/css/recherche.css?v=20221118" rel="stylesheet" type="text/css">
    <link href="https://www.aefinfo.fr/assets/css/degrade-truncate.css?v=20221118" rel="stylesheet" type="text/css">


    <!--  CCS SPECIFIQUES START -->
            <link rel="stylesheet" type="text/css" media="screen" href="https://www.aefinfo.fr/assets/css/iframes.css?v=20221118" />
            <link rel="stylesheet" type="text/css" media="screen" href="https://www.aefinfo.fr/assets/css/popin.css?v=20221118" />
            <link rel="stylesheet" type="text/css" media="screen" href="https://www.aefinfo.fr/assets/css/depeche.css?v=20221118" />
            <link rel="stylesheet" type="text/css" media="screen" href="https://www.aefinfo.fr/assets/css/fil-ariane.css?v=20221118" />
            <link rel="stylesheet" type="text/css" media="screen" href="https://www.aefinfo.fr/assets/css/fausse_depeche.css?v=20221118" />
            <link rel="stylesheet" type="text/css" media="screen" href="https://www.aefinfo.fr/assets/css/test-form.css?v=20221118" />
            <link rel="stylesheet" type="text/css" media="screen" href="https://www.aefinfo.fr/assets/css/intl-tel-input/intlTelInput.min.css?v=20221118" />
            <link rel="stylesheet" type="text/css" media="screen" href="https://www.aefinfo.fr/assets/css/header-non-logue.css?v=20221118" />
    
    <!--  CCS SPECIFIQUES END -->
    <script src="https://www.aefinfo.fr/assets/plugins/jquery/jquery-1.12.4.js"></script>
    <script src="https://www.aefinfo.fr/assets/plugins/jquery/jquery-ui-1.12.1.js"></script>
    <script src="https://www.aefinfo.fr/assets/js/jquery.slides.min.js?v=20221118"></script>
    <script type="text/javascript">
        var g_domain = 'https://www.aefinfo.fr/';
        var g_captcha = '6LeFp9EZAAAAABReLRm3gF5K9hrmQ2kuiS0DlZSL';
        var g_mois = '11';
        var g_anne = '2022';
        var g_display_log = true;
        var g_history_cookie_name = 'aef_history';
        var g_monaef_cookie_name = 'aef_monaef';
        var g_cnil_cookie_name = 'aef_cnil';
        var g_help_cookie_name = 'aef_help';
        var g_prospect_cookie_name = 'aef_prospect';
        var g_displaymode_cookie_name = 'aef_displaymode';
        var g_opened_poles = {"92":{"opened":true,"redirection":"https:\/\/www.aefinfo.fr","libelle":"Social \/ RH"},"93":{"opened":true,"redirection":"https:\/\/www.aefinfo.fr","libelle":"Enseignement \/ Recherche"},"94":{"opened":true,"redirection":"https:\/\/www.aefinfo.fr","libelle":"D\u00e9veloppement durable"},"95":{"opened":true,"redirection":"https:\/\/www.aefinfo.fr","libelle":"Habitat \/ Urbanisme"},"96":{"opened":true,"redirection":"https:\/\/www.aefinfo.fr","libelle":"S\u00e9curit\u00e9 globale"}};
    </script>

    <!-- JS -->
    <!-- JS -->

    <script src="https://www.aefinfo.fr/assets/js/bootstrap.js?v=20221118" type="text/javascript"></script>
    <script type="text/javascript" src="https://www.aefinfo.fr/assets/js/publiciteParam.js?v=20221118"></script>
    <script src="https://www.aefinfo.fr/assets/js/global.js?v=20221118" type="text/javascript"></script>
    <script src="https://www.aefinfo.fr/assets/js/cookies.js?v=20221118" type="text/javascript"></script>

    <!-- JS SPECIFIQUES START -->
            <script type="text/javascript" src="https://www.aefinfo.fr/assets/js/iframe-class-min.js?v=20221118"></script>
            <script type="text/javascript" src="https://www.aefinfo.fr/assets/js/test-form.js?v=20221118"></script>
            <script type="text/javascript" src="https://www.aefinfo.fr/assets/js/intl-tel-input/intlTelInput.min.js?v=20221118"></script>
            <script type="text/javascript" src="https://www.aefinfo.fr/assets/js/intl-tel-input/intlTelInput-jquery.min.js?v=20221118"></script>
        <!-- JS SPECIFIQUES END -->
    <!-- TRACKING GOOGLE ANALYTICS -->
    <!-- Global site tag (gtag.js) - Google Analytics -->
        <!--[if lt IE 9]>
        <script src="https://www.aefinfo.fr/assets/js/html5.js?v=20221118"></script>
    <link rel="stylesheet" href="https://www.aefinfo.fr/assets/css/style_ie.css?v=20221118" type="text/css" media="screen,projection" />
        <![endif]-->
    
    <!-- Matomo -->
            <script>
            var _paq = window._paq = window._paq || [];
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {
                var u="https://stats.aefinfo.fr/";
                _paq.push(['setTrackerUrl', u+'matomo.php']);
                _paq.push(['setSiteId', '3']);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
            })();
            </script>
            <!-- End Matomo Code --></head>

<body class="">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5Q9MP6Q" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    <!-- NAVBAR START -->
        <div id="bandeau_cgv">
        <div class="row">
            <div class="col-xs-12">
                <a id="dismiss-cookies" href="#">Continuer sans accepter</a>
                <p>
                    <div class="h1">Bonjour et bienvenue sur le site d’AEF info</div>
                    <div class="h2">Vos préférences en matière de cookies</div>
                    <p>
                        En plus des cookies strictement nécessaires au fonctionnement du site,
                        le groupe AEF info et ses partenaires utilisent des cookies ou des technologies
                        similaires nécessitant votre consentement.  
                    </p>
                    <p>
                        Avant de continuer votre navigation
                        sur ce site, nous vous proposons de choisir les fonctionnalités dont vous
                        souhaitez bénéficier ou non :
                    </p>
                    <ul>
                        <li>Mesurer et améliorer la performance du site</li>
                        <li>Adapter la publicité du site à vos centres d'intérêt </li>
                        <li>Partager sur les réseaux sociaux</li>
                    </ul>
                    <a href="https://www.aefinfo.fr/politique-confidentialite"><span>En savoir plus sur notre politique de protection des données personnelles</span></a>
                </p>
                <div id="btns-wrapper">
                    <a href="#" id="btn_parametre_cgv" class="cta_rouge">Personnaliser mes choix</a>
                    <a href="#" id="btn_accord_cgv" class="cta_rouge">Tout accepter</a>
                </div>
                <i>Vous pourrez retirer votre consentement à tout moment dans votre espace « 
                <a href="#" class="manage-cookies"><span>Gérer mes cookies</span></a>    
                ». 
                </i>
            </div>
        </div>
    </div>

<header class="container-fluid">
	<div id="header_non_logue" class="container">
		<div class="row">
			<div class="col-xs-12 no-padding">
				<div id="nav-container">
					<a id="h-logo" href="https://www.aefinfo.fr/">
						<img src="https://www.aefinfo.fr//assets/img/logo-aef-info.svg" alt="AEF Info - Logo"></a>
					</a>
					<div id="bs-navbar-collapse" class="collapse navbar-collapse">
						<a href="tel:0183974650" class="cta_rouge_inverse">
							<span>Service abonnements :</span>
							01 83 97 46 50
						</a>
						<a href="https://www.aefinfo.fr/groupe-aef" class="cta_rouge_inverse first-entry">
							Le groupe
						</a>
						<a href="https://www.aefinfo.fr/groupe-aef#nos_event" class="cta_rouge_inverse">
							Nos événements
						</a>
						<a href="https://www.aefinfo.fr/decouvrir-nos-offres" class="cta_rouge_inverse">
							L'offre d'abonnement
						</a>
					</div>
					<a href="tel:0183974650">
						<div><span>Service </span>abonnements</div>
						<div>01 83 97 46 50</div>
					</a>
											<a id="cta-test-header" href="https://www.aefinfo.fr/test" class="cta_jaune">
							&emsp;Tester&emsp;
						</a>
										<a href="#" id="btn_connexion"></a>
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-navbar-collapse">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>
				</div>
			</div>
		</div>
	</div>
</header>
<div id="barre_menu_complet"></div>
	<!-- Bandeau Tester  -->
	<div id="sticky-bottom-bar" class="navbar navbar-default navbar-fixed-bottom">
		<div class="container">
			<div class="row">
				<div class="col-xs-12">
					<span class="red-square"></span>
					<span>&nbsp;&nbsp;&nbsp; Tout AEF info pendant 1 mois sans engagement</span>
					<div class="cta_jaune">
						<a id="cta-test-footer" href="https://www.aefinfo.fr/test">Tester gratuitement</a>
					</div>
				</div>
			</div>
		</div>
		<span class="close">&#215;</span>
	</div>
<div id="menu_connexion" class="container-fluid menu_header">
    <div class="container">
        <div class="row menu_header_deroulant">
                <div class="connect">
                    <span id="close-connect">&#x2716;</span>
                    <div class="h2">Vous êtes abonné•e</div>
                    <form method="POST" id="login">
                        <div class="no-padding message_erreur" style="display: none;">Identifiant ou mot de passe incorrect.</div>

                        <input type="email" autocomplete="username" placeholder="E-mail" name="login" value="" required="true">
                        <input type="password" autocomplete="current-password" name="password" placeholder="mot de passe" value="" required="true">
                        <a href="#" class="mdp_oublie">Mot de passe oublié ?</a>
                        <div id="stay_logged_wrp">
                            <input type="checkbox" name="stay_logged" id="memorise_mdp" value="1" > <label for="memorise_mdp">rester connecté</label>
                        </div>
                        <div id="captcha" class="col-xs-12 col-sm-6 col-md-12 no-padding-left">
                            <div class="message_erreurCaptcha"></div>
                            <div class="g-recaptcha" data-sitekey="6LeFp9EZAAAAABReLRm3gF5K9hrmQ2kuiS0DlZSL"></div>
                        </div>
                        <input type="submit" value="Valider" class="cta_rouge bouton-connexion">
                        <hr>
                        <a href="https://www.aefinfo.fr/test" class="cta_discreet">Pas encore abonné ? Faites un test sans engagement</a>
                    </form>
                </div>
                <div class="email-passe col-xs-12" style="display: none;">
                    <div class="h2">Mot de passe oublié</div>
                    <form method="post">
                        <div class="no-padding message_erreur msg-error-forgot-pwd" style="display: none;"></div>
                        <div class="no-padding alert message_validation msg-validation-forgot-pwd" style="display: none;"></div>
                        <div class="inline-field">
                            <input type="email" name="email" placeholder="E-mail" required="true">
                            <a href="#" class="cta_rouge btn-recup-pswd">Valider</a>
                        </div>
                        <div id="captcha1" class="col-xs-12 col-sm-6 col-md-12 no-padding-left">
                            <p></p>
                        </div>
                    </form>
                </div>

                                    <!-- <hr>
                    <a href="https://www.aefinfo.fr/test" class="cta_jaune">Pas encore abonné ? Faites un test sans engagement</a> -->
                        </div>
    </div>

</div>
<script src='https://www.google.com/recaptcha/api.js'></script>    <!-- NAVBAR END -->
    <div id='body-aef'>
        <div class="container contenu">
	<div class="row">
		<div class="col-md-11 col-md-offset-1 section_grise no-padding">
			<div id="depeche-content" class="col-xs-12 col-xs-offset-0 col-sm-11 col-sm-offset-1 col-md-9 col-md-offset-0 no-padding depeche section_blanche">
								<div class="col-xs-12 fil_ariane">
					<a href="https://www.aefinfo.fr/">Home</a>|
					<a href="https://www.aefinfo.fr/depeches/enseignement-recherche">Enseignement / Recherche</a>|
					<a href="https://www.aefinfo.fr/enseignement-recherche/enseignement_scolaire">Enseignement scolaire</a>|

					<strong>Dépêche n°682636</strong>
				</div>
				<h1>Enseignement scolaire&nbsp;: la revue de presse du vendredi 18 novembre 2022</h1>
				<div class="lead">
					<p>Cette revue de presse est une sélection des articles publiés sur les sites internet des principaux médias nationaux au cours des 24 dernières heures. Les informations qui suivent n&#39;engagent donc que les publications dont elles sont issues.					</p>
				</div>
				<div id="test-section" class="col-xs-12 col-xs-offset-0 col-sm-11 col-sm-offset-1 col-md-12 col-md-offset-0 no-padding">
					<div class="jumbotron">
													<div class="h1"><b>Cette dépêche est réservée aux abonnés</b></div>
							<div class="h2">Il vous reste 98 % de cette dépêche à découvrir.</div><br>
							<ul>
								<li>Retrouver l’intégralité de cette dépêche et tous les contenus de la même thématique</li>
								<li>Toute l’actualité stratégique décryptée par nos journalistes experts</li>
								<li>Information fiable, neutre et réactive</li>
								<li>Réception par email personnalisable</li>
							</ul>
							<div class="col-centered">
								<div id="cta-test-depeche-frustrante-abonne" class="cta_jaune" data-target="#form-section">
									TESTER GRATUITEMENT PENDANT 1 MOIS
								</div>
								<small>Test gratuit et sans engagement</small>
								<div class="already_registered" onclick="$('#btn_connexion').click();$('html,body').animate({scrollTop: 0}, 'fast');">
									Déjà abonné(e) ? Je me connecte
								</div>
							</div>
											</div>
				</div>
				<!-- Formulaire -->
				
<!-- FORM -->
<div id="form-section" class="col-xs-12 col-xs-offset-0 col-sm-11 col-sm-offset-1 col-md-12 col-md-offset-0 no-padding">
	<div class="container mw100">
		<div id="form-section-row" class="row">
			<div class="col-xs-12 form-wrapper">
				<form id="msform" method="POST">
					<ul id="progressbar">
						<li class="active" step="1">Thématiques</li>
						<li step="2">Coordonnées</li>
						<li step="3">Création du compte</li>
					</ul>
					<fieldset>
						<h2 class="fs-title">Thématiques</h2>
						<h3 class="fs-subtitle">Vous demandez à tester la ou les thématiques suivantes<span class="asterisk">*</span></h3>
						<h4 class="fs-subtitle-info" id="checkedCount"><span> sur</span>5 thématiques maximum</h4>
						<div id="select-thematics">
							<div class="helper">1 choix minimum obligatoire</div>
							<ul class="active">

								<!-- Pour chaque poles.. -->
								
									
									<!-- Si le pole ne doit pas etre affiché au chargement.. -->
																			<div class="hidden-inputs" style="display: none;">
																				<!-- ..Si le pole ne doit pas etre affiché au chargement -->

										<li>
											<!-- Nom du pole -->
											<div class="rubric">Social / RH<span class="checkedCount badge"></span></div>
											<ul>

												<!-- Pour chaque sous domaines de ce pole.. -->
																									 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option102" value="102" name="domaine[]" type="checkbox"  />
																<label for="option102">Politiques de l&apos;emploi</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																						 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option101" value="101" name="domaine[]" type="checkbox"  />
																<label for="option101">Ressources humaines</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																						 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option103" value="103" name="domaine[]" type="checkbox"  />
																<label for="option103">Formation professionnelle</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																						 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option20570" value="20570" name="domaine[]" type="checkbox"  />
																<label for="option20570">Alternance et Formation continue</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																						 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option104" value="104" name="domaine[]" type="checkbox"  />
																<label for="option104">Protection sociale</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																						 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option117" value="117" name="domaine[]" type="checkbox"  />
																<label for="option117">Réforme des retraites</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																						 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option112" value="112" name="domaine[]" type="checkbox"  />
																<label for="option112">Fonction publique</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																						 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option114" value="114" name="domaine[]" type="checkbox"  />
																<label for="option114">Jurisprudence</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																					<!-- ..Pour chaque poles -->
											</ul>
										</li>

										<!-- Si le pole ne doit pas etre affiché au chargement.. -->
																				</div>
																		<!-- ..Si le pole ne doit pas etre affiché au chargement -->

								
									
									<!-- Si le pole ne doit pas etre affiché au chargement.. -->
																			<!-- ..Si le pole ne doit pas etre affiché au chargement -->

										<li>
											<!-- Nom du pole -->
											<div class="rubric">Enseignement / Recherche<span class="checkedCount badge"></span></div>
											<ul>

												<!-- Pour chaque sous domaines de ce pole.. -->
																									 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option100" value="100" name="domaine[]" type="checkbox" checked />
																<label for="option100">Enseignement scolaire</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																						 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option97" value="97" name="domaine[]" type="checkbox"  />
																<label for="option97">Enseignement supérieur</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																						 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option98" value="98" name="domaine[]" type="checkbox"  />
																<label for="option98">Cursus et Insertion</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																						 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option99" value="99" name="domaine[]" type="checkbox"  />
																<label for="option99">Recherche et Innovation</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																						 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option115" value="115" name="domaine[]" type="checkbox"  />
																<label for="option115">Data Sup Recherche</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																																																																							<!-- ..Pour chaque poles -->
											</ul>
										</li>

										<!-- Si le pole ne doit pas etre affiché au chargement.. -->
																			<!-- ..Si le pole ne doit pas etre affiché au chargement -->

								
									
									<!-- Si le pole ne doit pas etre affiché au chargement.. -->
																			<div class="hidden-inputs" style="display: none;">
																				<!-- ..Si le pole ne doit pas etre affiché au chargement -->

										<li>
											<!-- Nom du pole -->
											<div class="rubric">D&eacute;veloppement durable<span class="checkedCount badge"></span></div>
											<ul>

												<!-- Pour chaque sous domaines de ce pole.. -->
																									 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option106" value="106" name="domaine[]" type="checkbox"  />
																<label for="option106">Énergies et Environnement </label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																						 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option105" value="105" name="domaine[]" type="checkbox"  />
																<label for="option105">RSE et Gouvernance</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																					<!-- ..Pour chaque poles -->
											</ul>
										</li>

										<!-- Si le pole ne doit pas etre affiché au chargement.. -->
																				</div>
																		<!-- ..Si le pole ne doit pas etre affiché au chargement -->

								
									
									<!-- Si le pole ne doit pas etre affiché au chargement.. -->
																			<div class="hidden-inputs" style="display: none;">
																				<!-- ..Si le pole ne doit pas etre affiché au chargement -->

										<li>
											<!-- Nom du pole -->
											<div class="rubric">Habitat / Urbanisme<span class="checkedCount badge"></span></div>
											<ul>

												<!-- Pour chaque sous domaines de ce pole.. -->
																									 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option108" value="108" name="domaine[]" type="checkbox"  />
																<label for="option108">Logement social et Habitat</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																						 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option107" value="107" name="domaine[]" type="checkbox"  />
																<label for="option107">Urbanisme et Am&eacute;nagement</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																																														<!-- ..Pour chaque poles -->
											</ul>
										</li>

										<!-- Si le pole ne doit pas etre affiché au chargement.. -->
																				</div>
																		<!-- ..Si le pole ne doit pas etre affiché au chargement -->

								
									
									<!-- Si le pole ne doit pas etre affiché au chargement.. -->
																			<div class="hidden-inputs" style="display: none;">
																				<!-- ..Si le pole ne doit pas etre affiché au chargement -->

										<li>
											<!-- Nom du pole -->
											<div class="rubric">Ville intelligente<span class="checkedCount badge"></span></div>
											<ul>

												<!-- Pour chaque sous domaines de ce pole.. -->
																									 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option116" value="116" name="domaine[]" type="checkbox"  />
																<label for="option116">Ville intelligente</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																					<!-- ..Pour chaque poles -->
											</ul>
										</li>

										<!-- Si le pole ne doit pas etre affiché au chargement.. -->
																				</div>
																		<!-- ..Si le pole ne doit pas etre affiché au chargement -->

								
									
									<!-- Si le pole ne doit pas etre affiché au chargement.. -->
																			<div class="hidden-inputs" style="display: none;">
																				<!-- ..Si le pole ne doit pas etre affiché au chargement -->

										<li>
											<!-- Nom du pole -->
											<div class="rubric">S&eacute;curit&eacute; globale<span class="checkedCount badge"></span></div>
											<ul>

												<!-- Pour chaque sous domaines de ce pole.. -->
																									 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option109" value="109" name="domaine[]" type="checkbox"  />
																<label for="option109">Sécurité publique</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																						 
																																										
														<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																													<div class="hidden-inputs" style="display: none;">
																														<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->

															<!-- Nom du sous-domaine / creation de la checkbox -->
															<li class="inputGroup">
																<input id="option110" value="110" name="domaine[]" type="checkbox"  />
																<label for="option110">Sécurité privée</label>
															</li>

															<!-- Si le sous domaine ne doit pas etre affiché au chagement.. -->
																														</div>
																												<!-- .. Si le sous domaine ne doit pas etre affiché au chagement -->
																																					<!-- ..Pour chaque poles -->
											</ul>
										</li>

										<!-- Si le pole ne doit pas etre affiché au chargement.. -->
																				</div>
																		<!-- ..Si le pole ne doit pas etre affiché au chargement -->

																<!-- ..Pour chaque poles -->

								<div class="more">&#128065; voir plus</div>
								<div class="less">&#10006; voir moins</div>
							</ul>
						</div>
						<hr>
						<div id="select-reception">
							<h3 class="fs-subtitle">Fréquence de réception des emails<span class="asterisk">*</span></h3>
							<h4 class="fs-subtitle-info">Un choix minimum et plusieurs sélections possibles. Vous pourrez modifier ce paramétrage une fois votre compte créé</h4>
							<div class="helper">Un choix minimum obligatoire</div>
							<div class="inputGroup">
								<input id="option22	" name="parametrage[]" value="quotidien" type="checkbox" checked /><label for="option22	">Une newsletter quotidienne par grande thématique</label>
							</div>
							<div class="inputGroup">
								<input id="option20" name="parametrage[]" value="hebdomadaire" type="checkbox" /><label for="option20">Une newsletter hebdomadaire par thématique</label>
							</div>
							<div class="inputGroup">
								<input id="option21" name="parametrage[]" value="revue de presse" type="checkbox" /><label for="option21">Une revue de presse quotidienne par grande thématique</label>
							</div>
						</div>
						<h4 class="fs-asterisk">* Champs obligatoires</h4>
						<input type="button" step="2" name="next" class="next action-button" value="Suivant" />
					</fieldset>
					<fieldset class="unlogged-user-part">
						<h2 class="fs-title">Coordonnées</h2>
						<div id="fill-contact-details">
							<h3 class="fs-subtitle">Renseignez vos coordonnées<span class="asterisk">*</span></h3>
							<div class="helper">Veuillez remplir tous les champs</div>
							<div class="textInputGroup">
								<input type="text" name="fname" />
								<label for="fname">Prénom*</label>
							</div>
							<div class="textInputGroup">
								<input type="text" name="lname" />
								<label for="lname">Nom*</label>
							</div>
							<div class="textInputGroup">
								<input type="text" name="company" />
								<label for="company">Organisation*</label>
							</div>
							<div class="textInputGroup">
								<input type="text" name="position" />
								<label for="position">Fonction*</label>
							</div>
							<div class="helper-telephone">Votre numéro de téléphone n'est pas valide</div>
							<div class="textInputGroup">
								<input type="text" id="telephone" name="telephone" required=true class="border">
								<input type="hidden" value="FR" name="code_pays" id="code_pays" />
							</div>
						</div>
						<h4 class="fs-asterisk">* Champs obligatoires</h4>
						<input type="button" step="1" name="previous" class="previous action-button-previous" value="Précédent" />
						<input type="button" step="3" name="next" class="next action-button" value="Suivant" />
					</fieldset>
					<fieldset class="unlogged-user-part">
						<h2 class="fs-title">Création de compte</h2>
						<h3 class="fs-subtitle"></h3>
						<div id="fill-passwords-input">
							<div class="helper">Tous les champs sont obligatoires</div>
							<div class="helper-email">Votre adresse e-mail n'est pas valide</div>
							<div class="helper-email-business">Seulement les adresses e-mails professionnelles sont acceptées</div>
							<div class="textInputGroup">
								<input type="email" name="email" />
								<label for="email">Email*</label>
								<p class="note">Cette adresse vous servira de login pour vous connecter à votre compte AEF info</p>
							</div>
							<div class="helper-invalid">Votre mot de passe doit contenir 8 caractères minimum dont au moins 1 chiffre</div>
							<div class="helper-inequal">Ces mots de passe ne correspondent pas. Veuillez réessayer</div>
							<div class="textInputGroup">
								<input type="password" name="pass" class="pass" />
								<label for="pass">Mot de passe*</label>
								<p class="note">Votre mot de passe doit contenir 8 caractères minimum dont 1 chiffre</p>
							</div>
							<div class="textInputGroup">
								<input type="password" name="cpass" class="cpass" />
								<label for="cpass">Confirmez votre mot de passe*</label>
							</div>
							<div class="col-xs-12 no_padding captcha-customize">
								<div class="g-recaptcha" data-sitekey="6LeFp9EZAAAAABReLRm3gF5K9hrmQ2kuiS0DlZSL"></div>
								<span class="text-danger text-error text-err-tel-cap" id="error-captcha" hidden role="alert">
									<span></span>
								</span>
							</div>
						</div>
						<div class="col-xs-12 no_padding condition">
							<p>En validant votre inscription, vous confirmez avoir lu et vous acceptez nos <a href="https://www.aefinfo.fr/assets/pdf/cgv.pdf" target="_blank">Conditions d’utilisation</a>, la <a href="https://www.aefinfo.fr/assets/pdf/cluf.pdf" target="_blank">Licence utilisateur</a> et notre <a href="https://www.aefinfo.fr/assets/pdf/politique_protection_donnees_personnelles_08_08_2018.pdf" target="_blank">Politique de confidentialité</a></p>
						</div>
						<h4 class="fs-asterisk">* Champs obligatoires</h4>
						<input type="button" step="2" name="previous" class="previous action-button-previous" value="Précédent" />
						<div name="submit" step="4" class="submit action-button">Valider</div>
					</fieldset>
					<fieldset id="message-sent">
						<h2 class="fs-title">Merci !</h2>
						<h3 class="fs-subtitle"></h3>
						<img src="https://www.aefinfo.fr/assets/img/coche.svg" width="40" />
						<p>Nous vous remercions pour cette demande de test.<br><br>
							<span class="userEmail">Votre demande a été enregistrée avec l’adresse mail : <b></b><br><br></span>
							Nous allons rapidement revenir vers vous pour vous prévenir de l’activation de votre nouvel accès.
							<br><br>
							<b>L’équipe AEF info</b>
						</p>
						<div class="cta_rouge">
							<a href="https://www.aefinfo.fr/">Retour à l'accueil</a>
						</div>
						<br>
					</fieldset>
					<fieldset id="message-error">
						<h2 class="fs-title">Une erreur est survenue !</h2>
						<h3 class="fs-subtitle"></h3>
						<img src="https://www.aefinfo.fr/assets/img/error.svg" width="40" />
						<p>
							<span id="fs-error-message">
								Une erreur est survenue lors de l'envoi du formulaire.
								Toutes nos excuses. Si le problème persiste, vous pouvez nous contacter par téléphone ou par email :
							</span><br>
							<a href="mailto:service.clients@aefinfo.fr" class="contact-btn cta_gris">
								<svg height="14px" width="14px" style="enable-background:new 0 0 24 24;" version="1.1" viewBox="0 0 24 24" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
									<g id="info"></g>
									<g id="icons">
										<path fill="red" d="M20,3H4C1.8,3,0,4.8,0,7v10c0,2.2,1.8,4,4,4h16c2.2,0,4-1.8,4-4V7C24,4.8,22.2,3,20,3z M21.6,8.8l-7.9,5.3   c-0.5,0.3-1.1,0.5-1.7,0.5s-1.2-0.2-1.7-0.5L2.4,8.8C2,8.5,1.9,7.9,2.2,7.4C2.5,7,3.1,6.9,3.6,7.2l7.9,5.3c0.3,0.2,0.8,0.2,1.1,0   l7.9-5.3c0.5-0.3,1.1-0.2,1.4,0.3C22.1,7.9,22,8.5,21.6,8.8z" id="email"></path>
									</g>
								</svg>
								&nbsp;service.clients@aefinfo.fr
							</a>
							<a href="tel:0183974650" class="contact-btn cta_gris">
								<svg height="14px" id="Layer_1" style="enable-background:new 0 0 512 512;" version="1.1" viewBox="0 0 512 512" width="14px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
									<path fill="red" d="M415.9,335.5c-14.6-15-56.1-43.1-83.3-43.1c-6.3,0-11.8,1.4-16.3,4.3c-13.3,8.5-23.9,15.1-29,15.1c-2.8,0-5.8-2.5-12.4-8.2  l-1.1-1c-18.3-15.9-22.2-20-29.3-27.4l-1.8-1.9c-1.3-1.3-2.4-2.5-3.5-3.6c-6.2-6.4-10.7-11-26.6-29l-0.7-0.8  c-7.6-8.6-12.6-14.2-12.9-18.3c-0.3-4,3.2-10.5,12.1-22.6c10.8-14.6,11.2-32.6,1.3-53.5c-7.9-16.5-20.8-32.3-32.2-46.2l-1-1.2  c-9.8-12-21.2-18-33.9-18c-14.1,0-25.8,7.6-32,11.6c-0.5,0.3-1,0.7-1.5,1c-13.9,8.8-24,20.9-27.8,33.2c-5.7,18.5-9.5,42.5,17.8,92.4  c23.6,43.2,45,72.2,79,107.1c32,32.8,46.2,43.4,78,66.4c35.4,25.6,69.4,40.3,93.2,40.3c22.1,0,39.5,0,64.3-29.9  C442.3,370.8,431.5,351.6,415.9,335.5z"></path>
								</svg>
								&nbsp;01 83 97 46 50
							</a>
							<a class="connect-btn cta_gris">
								Se connecter
							</a>
						</p>
					</fieldset>
				</form>
			</div>
		</div>
	</div>
</div>
			</div>
			<div class="col-xs-12 col-xs-offset-0 col-sm-11 col-sm-offset-1 col-md-3 col-md-offset-0 side_bar">
								<div class="col-xs-12 info_depeche unlogged">
					Dépêche n° 682636					<div class="divider"></div>
					<span class="temps_lecture"><img src="https://www.aefinfo.fr/assets/img/picto-horloge-gris.svg" height="20" />7 min de lecture</span><br>
											Par

													<a href="#" class="contact_journaliste cta_popin_contact_journaliste" id="563">
								Elise Le Berre							</a> &nbsp;
																<span class="publication">Publiée le 18/11/2022 à 10h15</span>
										<div class="divider"></div>
				</div>
			</div>
		</div>
	</div>


	
	<!-- A DECOUVRIR -->

	
			<div class="row">
				<div class="col-xs-12 col-xs-offset-0 col-sm-11 col-sm-offset-1 col-md-11 col-md-offset-1 section_blanche">
					<div class="col-xs-12 text-center title_section">
						<div class="h1">à découvrir</div>
						<div class="divider"></div>
					</div>
														<a href="https://www.aefinfo.fr/depeche/682616-la-nature-siege-au-conseil-dadministration-de-lentreprise-britannique-faith-in-nature">
										<div class="col-xs-12 col-sm-6 col-md-4 bloc_depeche_texte">
											<div class="depeche_titre_lead">
												<div class="h1">
													La nature siège au conseil d&#39;administration de l&#39;entreprise britannique Faith in Nature												</div>
												<p>
													<p>Et si la nature avait sa place dans les conseils d’administration&nbsp;? La compagnie de cosmétiques écossaise&nbsp;<span style="background-color: initial;">Faith in Nature a annoncé, fin septembre, dédier un des sièges de son conseil à un administrateur représentant de la nature.&nbsp;</span><span style="background-color: initial;">"Nous avons toujours voulu que la nature soit au cœur de notre business. Lui donner une place au conseil d’administration était donc une étape sérieuse et indispensable pour concrétiser cela", précise Simeon Rose, le directeur créatif de la marque <a href="https://www.theguardian.com/environment/2022/sep/22/eco-beauty-company-faith-in-nature-board-directors" target="_blank">au <i>Guardian</i></a>. L’initiative a été relayée en France par N</span><span style="background-color: initial;">otre Affaire à Tous et le Earth Law Center, ONG partenaire de Faith in Nature. Ces dernières ont lancé jeudi 17&nbsp;novembre, un appel aux entreprises françaises qui souhaiteraient répliquer le modèle en leur sein. L’objectif est de travailler, avec un cabinet d’avocat, au lancement d’un projet pilote pour "faire évoluer les pratiques des entreprises".</span></p><p>&nbsp;</p>												</p>
											</div>
											<div class="btn_lire_suite">
												<img src="https://www.aefinfo.fr/assets/img/picto-plus-rouge.svg" height="10" alt="Lire la suite" />Lire la suite
											</div>
										</div>
									</a>
														<a href="https://www.aefinfo.fr/depeche/682523-la-prise-de-conscience-des-habitants-au-sujet-du-zan-est-une-bombe-a-retardement-constance-de-pelichy-amf">
										<div class="col-xs-12 col-sm-6 col-md-4 bloc_depeche_court">
											<h4>Urbanisme et Aménagement</h4>
											<div class="zoom_img">
												<img src="https://www.aefinfo.fr/assets/medias/documents/5/2/524995_prv.jpeg" />
												<div class="col-xs-12 cta_depeche">

													<div class="col-xs-6 cta_apercu text-center apercu-ip" id="682523">
														<img src="https://www.aefinfo.fr/assets/img/picto-apercu-blanc.svg" height="20" alt="Aperçu de la dépêche" /> Aperçu
													</div>

												</div>
											</div>
											<div class="h1">"La prise de conscience des habitants au sujet du ZAN est une bombe à retardement" Constance de Pélichy (AMF)</div>
											<div class="btn_lire_suite">
												<img src="https://www.aefinfo.fr/assets/img/picto-plus-rouge.svg" height="10" />Lire la suite
											</div>
										</div>
									</a>									<a href="https://www.aefinfo.fr/depeche/682663-cet-hiver-la-baisse-de-la-consommation-delectricite-devrait-compenser-la-moindre-disponibilite-nucleaire">
										<div class="col-xs-12 col-sm-6 col-md-4 bloc_depeche_court">
											<h4>Energies et Environnement</h4>
											<div class="zoom_img">
												<img src="https://www.aefinfo.fr/assets/medias/documents/5/2/525000_prv.jpeg" />
												<div class="col-xs-12 cta_depeche">

													<div class="col-xs-6 cta_apercu text-center apercu-ip" id="682663">
														<img src="https://www.aefinfo.fr/assets/img/picto-apercu-blanc.svg" height="20" alt="Aperçu de la dépêche" /> Aperçu
													</div>

												</div>
											</div>
											<div class="h1">Cet hiver, la baisse de la consommation d&#39;électricité devrait compenser la moindre disponibilité nucléaire</div>
											<div class="btn_lire_suite">
												<img src="https://www.aefinfo.fr/assets/img/picto-plus-rouge.svg" height="10" />Lire la suite
											</div>
										</div>
									</a>				</div>
			</div>

	
</div>
    </div>
    <!-- FOOTER START -->
    <!-- popin cookie -->
<div class="container-fluid bg_popin_cookie">
	<div class="container">
		<div class="row">
			<div class="col-sm-8 col-sm-offset-2 popin popin_cookies_parametre">
				<form>
					<div class="close_popin">
						Fermer <img src="https://www.aefinfo.fr/assets/img/picto-close-grise-simple.svg" height="30" />
					</div>
					<div class="col-sm-12">
						<div class="h1">
							Vos préférences <span class="nowrap">en matière de cookies</span>
						</div>
						<p>
							En plus des cookies strictement nécessaires au fonctionnement du site, le groupe AEF info et ses partenaires utilisent des cookies ou des technologies similaires nécessitant votre consentement. Vous pouvez modifier ci-dessous ces consentements à tout moment.						
						</p>
					</div>
					<div class="content_choix_cookies hide">
						<div class="cookie_details">
							<input type="checkbox" hidden="true" name="cookie[]" value="cookies_necessaires" checked>
						</div>
					</div>
					<div class="col-sm-12 content_choix_cookies no-padding">
						<div class="col-xs-9 col-sm-10">
							<span class="texte ouvrir">Mesurer et améliorer la performance du site</span>
						</div>
						<div class="col-xs-3 col-sm-2">
							<input type="checkbox" id="cookie_1" name="cookie[]" value="cookies_analytiques" >
							<label for="cookie_1" class="toogle">
								<span class="bg_bullet">
									<span class="bullet"></span>
								</span>
							</label>
						</div>
						<div class="col-xs-12 cookie_details">
							<p>
							Les services de mesure d'audience et d’amélioration de performance du site sont nécessaires à son fonctionnement optimal en permettant sa bonne administration. 
							<a href="https://www.aefinfo.fr/politique-confidentialite#cookies-anchor">En savoir plus</a>
							</p>
						</div>
					</div>
					<div class="col-sm-12 content_choix_cookies no-padding">
						<div class="col-xs-9 col-sm-10">
							<span class="texte ouvrir">Adapter la publicité du site à vos centres d'intérêt</span>
						</div>
						<div class="col-xs-3 col-sm-2">
							<input type="checkbox" id="cookie_2" name="cookie[]" value="cookies_publicitaires" >
							<label for="cookie_2" class="toogle">
								<span class="bg_bullet">
									<span class="bullet"></span>
								</span>
							</label>
						</div>
						<div class="col-xs-12 cookie_details">
							<p>
								L’affichage d’une publicité personnalisée par nos partenaires en fonction de votre navigation et de votre profil et la mesure de son audience nous permet notamment de financer la fourniture gratuite de services de qualité pour nos utilisateurs. 
								<a href="https://www.aefinfo.fr/politique-confidentialite#cookies-anchor">En savoir plus</a>
							</p>

						</div>
					</div>
					<div class="col-sm-12 content_choix_cookies no-padding">
						<div class="col-xs-9 col-sm-10">
							<span class="texte ouvrir">Partager sur les réseaux sociaux</span>
						</div>
						<div class="col-xs-3 col-sm-2">
							<input type="checkbox" id="cookie_3" name="cookie[]" value="cookies_de_partage" >
							<label for="cookie_3" class="toogle">
								<span class="bg_bullet">
									<span class="bullet"></span>
								</span>
							</label>
						</div>
						<div class="col-xs-12 cookie_details">
							<p>
								Pour vous permettre de partager le contenu demandé sur les réseaux sociaux, notre site utilise des traceurs. 
								<a href="https://www.aefinfo.fr/politique-confidentialite#cookies-anchor">En savoir plus</a>
							</p>
						</div>
					</div>
					<div class="col-xs-6 col-sm-6 col-md-4">
						<a href="#" id="annuler_parametre_cookie" class="col-xs-12 cta_rouge_inverse">Annuler</a>
					</div>
					<div class="col-xs-6 col-xs-offset-0 col-sm-6 col-sm-offset-0 col-md-4 col-md-offset-4">
						<a href="#" id="valider_parametre_cookie" class="col-xs-12 cta_rouge">Enregistrer</a>
					</div>
				</form>
			</div>
		</div>
	</div>
</div>
<footer class="container-fluid">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-xs-offset-0 col-sm-2 col-sm-offset-1 col-md-11 col-md-offset-1 col-lg-1 col-lg-offset-1 no-padding">
                            <a href="https://www.aefinfo.fr/">
					<img src="https://www.aefinfo.fr/assets/img/logo-aef-info-blanc.svg" height="70" alt="AEF info"/></a>
			</div>
			<div class="col-xs-12 col-sm-3 col-md-2 col-md-offset-1 col-lg-2 col-lg-offset-0 bloc_footer">
				<a href="https://www.aefinfo.fr/groupe-aef">Le groupe AEF</a>
				<br>
				<a href="https://www.aefinfo.fr/aide-en-ligne">Aide en ligne</a>
			</div>
			<div class="col-xs-12 col-xs-offset-0 col-sm-3 col-sm-offset-0 col-md-2 col-md-offset-0 col-lg-2 col-lg-offset-0 bloc_footer">
				<a href="https://www.aefinfo.fr/contact">Contact</a>
				<br>
				Service clients
				<br>
				01 83 97 46 50
			</div>
			<div class="col-xs-12 col-xs-offset-0 col-sm-3 col-sm-offset-0 col-md-2 col-md-offset-0 col-lg-2 col-lg-offset-0 bloc_footer">
				<a href="https://www.aefinfo.fr/mentions-legales">Mentions légales</a>
				<br>
				<a href="https://www.aefinfo.fr/cgv">CGV</a>
				<br>
				<a href="https://www.aefinfo.fr/cluf">CLUF</a>
				<br>
				<a href="https://www.aefinfo.fr/politique-confidentialite">Politique de confidentialité</a>
				<br>
				<a href="#" class="manage-cookies">Gestion des cookies</a>
			</div>
			<div class="col-xs-12 col-xs-offset-0 col-sm-3 col-sm-offset-3 col-md-2 col-md-offset-0 col-lg-2 col-lg-offset-0 bloc_footer">
				© Copyright 2022 AEF info
				<br>
				Tous droits réservés
			</div>
			<div class="col-xs-12 col-xs-offset-0 col-sm-3 col-sm-offset-0 col-md-2 col-md-offset-0 col-lg-2 col-lg-offset-0 bloc_footer">
				Toujours avec vous
				<br>
				<a href="https://itunes.apple.com/us/app/aef-info/id1389806877?l=fr&ls=1&mt=8" target="_blank"><img src="https://www.aefinfo.fr/assets/img/picto-app-store.jpg" height="34" alt="Télécharger l'application sur l'App Store"/></a>
				<a href="https://play.google.com/store/apps/details?id=aef.info" target="_blank"><img src="https://www.aefinfo.fr/assets/img/picto-google-play.jpg" height="34" alt="Télécharger l'application sur Google Play"/></a>
			</div>
		</div>
	</div>
</footer>    <!-- FOOTER END -->

    
    </body>


</html>